  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://chippewa.com/content/tncms/live/" />
<meta name="keywords" content="columnists, columns" />
<meta name="news_keywords" content="columnists, columns" />
<meta name="description" content="I was the first to raise the issue before the family boarded the St. Jerome: Can anyone even remember the last time Judi, our daughter Janay, and myself all went" />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=441519776" />
<meta name="google-play-app" content="app-id=com.chippewa.news" />
<meta name="google-site-verification" content="12hWCqOwGSPU9hA4B2scZgwHaRw4PgK4tbd8Wy3_PRk" />
<meta name="y_key" content="PRah6gnV34E7FNluCkd0BOm4bVhTShpfdHje8j8ERnO4zik1QdfubwS2da8_bXeYow--" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://chippewa.com/opinion/columnists/mark-gunderman-the-joy-of-wissota-s-rarities-at-summer/article_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/chippewa.com/content/tncms/assets/v3/editorial/7/7f/77f4fff1-756e-51a0-876d-9a6530220a49/5b6c493073f64.image.jpg?crop=317%2C178%2C0%2C125&amp;resize=356%2C200&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="356" />
<meta property="og:image:height" content="200" />
<meta property="og:title" content="Mark Gunderman: The joy of Wissota's rarities at summer's end" />
<meta property="og:description" content="I was the first to raise the issue before the family boarded the St. Jerome: Can anyone even remember the last time Judi, our daughter Janay, and myself all went" />
<meta property="og:site_name" content="Chippewa Herald" />
<meta property="og:section" content="Columnists" />
<meta property="fb:app_id" content="130751626953601" />
<meta property="article:publisher" content="https://www.facebook.com/ChippewaHerald" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@chippewaherald" />
<meta name="twitter:image:alt" content="Mark Gunderman" />
<meta property="fb:pages" content="111338332211081" />
<meta name="parsely-title" content="Mark Gunderman: The joy of Wissota's rarities at summer's end" />
<meta name="parsely-link" content="https://chippewa.com/opinion/columnists/mark-gunderman-the-joy-of-wissota-s-rarities-at-summer/article_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html" />
<meta name="parsely-type" content="post" />
<meta name="parsely-pub-date" content="2018-09-08T00:15:00-0500" />
<meta name="parsely-post-id" content="4663251c-a2ee-5d3c-943e-f59c4051c1b8" />
<meta name="parsely-image-url" content="https://bloximages.chicago2.vip.townnews.com/chippewa.com/content/tncms/assets/v3/editorial/7/7f/77f4fff1-756e-51a0-876d-9a6530220a49/5b6c493073f64.image.jpg?crop=317%2C178%2C0%2C125&amp;resize=356%2C200&amp;order=crop%2Cresize" />
<meta name="parsely-section" content="Columnists" />
<meta name="parsely-tags" content="columnists, columns" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/chippewa.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/chippewa.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.289945d9dcc98022500bf2c5cd53abab.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/chippewa.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.16952024ae3d87806d769e738d3c913b.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/chippewa.com/content/tncms/live/libraries/flex/components/lee_flex/resources/styles/lee-ds.min.css?_dc=1536218638"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/chippewa.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.1f0483c4aff5f459e9ce8c51222dacaf.css"/>
<style>/*<![CDATA[*/ .follow-links-1441510 li { margin-right: 1px; padding: 0; } .follow-links-1441510 li a, .follow-links-1441510 li a:focus, .follow-links-1441510 li a:active { ; color: #fff!important; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1441510 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1441510 li a.fb:hover { color: #3A59A5; } #user-controls-1441445 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1441445 .tn-user-screenname, #user-controls-1441445 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1441445 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1441445 .dropdown-signup { font-size: 12px; } #user-controls-1441445 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1441445 .large-user-avatar { margin-right: 10px; } #user-controls-1441445 .large-user-controls { font-size: 12px; } #user-controls-1441445 .logout-btn { cursor: pointer; } #user-controls-1441445 .login-btn { background-color: #555; border-color: #555; } #user-controls-1441445 .login-btn:hover { text-decoration: underline; } #block-1441477 .search-spinner { position: absolute; } #block-1441477 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1441477-dropdown.site-search-full .dropdown-menu .form-control { border: none; box-shadow: none; } #site-search-1441477-dropdown.site-search-full .dropdown-menu .btn { border-radius: 2px; } #user-controls-1441478 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1441478 .tn-user-screenname, #user-controls-1441478 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1441478 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1441478 .dropdown-signup { font-size: 12px; } #user-controls-1441478 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1441478 .large-user-avatar { margin-right: 10px; } #user-controls-1441478 .large-user-controls { font-size: 12px; } #user-controls-1441478 .logout-btn { cursor: pointer; } #user-controls-1441478 .login-btn { color: #fff!important; } #weather-1441479 .list-unstyled { margin: 0; } #weather-1441479 span { display: block; } #weather-1441479 .forecast-link a { padding: 8px; margin-top: -10px; } #weather-1441479 .icon { position: relative; } #weather-1441479 .icon .tnt-svg { position: relative; font-size: 30px; margin-right: 8px; margin-top: -8px; } #weather-1441479 .temp { font-size: 18px; font-weight: bold; } #weather-1441479 .cond { opacity: 0.7; } #weather-1441479 .current-conditions { float: left; height: 24px; } #weather-1441479 .dropdown-toggle { color: #fff; display: block; } #weather-1441479 .city-title { padding-top: 5px; } #weather-1441479 .weather-expanded { padding: 0 15px; width: 300px; font-weight: normal; } #weather-1441479 .weather-expanded h5 { border-top: 1px solid rgba(0,0,0,.05); padding-top: 10px; } #weather-1441479 .weather-expanded small { opacity: 0.5; } #weather-1441479 .zip-update-form { width: 140px; margin-top: -54px; background-color: #eee; padding: 5px; position: absolute; display: none; right: 0; } #weather-1441479 .zip-update { width: 75px; } #weather-1441479 .zip-update-link { color: #999; font-size: 18px; text-decoration: none; } #weather-1441479 .zip-update-link:hover { color: #777; } #block-1441564 .card.promo { border: 0; padding: 0; margin: 0; } #block-1441564 .card-panel { background-color: #fff; border-color: rgba(0,0,0,.08); } #block-1441564 .card.promo figure { width: 33%; } #site-logo-1441450 { color: #666; } .follow-links-1441511 li { margin-right: 1px; padding: 0; } .follow-links-1441511 li a, .follow-links-1441511 li a:focus, .follow-links-1441511 li a:active { ; color: #006a3e!important; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1441511 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1441511 li a.fb:hover { color: #3A59A5; } .follow-links-1441511 li a.tw:hover { color: #46C8F9; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"no","noscript":false,"is_gdpr":"no"},"system":{"render_time":285}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/6894/cc.js?ns=_cc6894" id="LOTCC_6894"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6894.add('tp', 'TNNW');
		_cc6894.add('act', ' User Login');
		_cc6894.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	_cc6894.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.setServiceIds("5377,5587,4721,5809,4722,4723"); TNCMS.Subscription.trackAam(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.LEE_DS = true; /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/chippewa.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.b354cc9d56a1da6b0c77604d1b153850.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/chippewa.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/chippewa.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.9a89084e6f8f168a84035d2c19f5b22a.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/chippewa.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.166101db3fb8c3803cd41cf6250230ee.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/chippewa.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.8b2bf68da988672c55e6ed30be7330b1.js"></script>
<script>/*<![CDATA[*/ (function(d,s){
        if(window.fetch&&window.Promise&&window.IntersectionObserver&&[].includes&&Object.assign&&window.Map)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch,IntersectionObserver';
        sc.parentNode.insertBefore(js, sc);
    }(document,'script')) /*]]>*/</script>
<script>/*<![CDATA[*/ var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["columnists","columns"];
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    if( typeof window.I10C != 'undefined' && typeof window.I10C.Morph != 'undefined' ){
        __tnt.ads.dfp.targeting.page.push('recover');
    }
    
    __tnt.docWidth = window.innerWidth;
    if( __tnt.docWidth > 1899 ){ 
        __tnt.docWidthBreakPoint = 'xl_screen';
    } else if ( __tnt.docWidth > 1619 ){
        __tnt.docWidthBreakPoint = 'lg_screen';
    } else if ( __tnt.docWidth > 991 ){
        __tnt.docWidthBreakPoint = 'md_screen';
    } else if ( __tnt.docWidth > 767 ){
        __tnt.docWidthBreakPoint = 'sm_screen';
    } else {
        __tnt.docWidthBreakPoint = 'xs_screen';
    }
    __tnt.ads.dfp.targeting.page.push(__tnt.docWidthBreakPoint);

    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];

    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
    apstag.init({
        pubID: '3266',
        adServer: 'googletag'
    }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/chippewa.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.89c459acbb5b3f64e6ad65972d5f7da0.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/chippewa.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/chippewa.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.min.43b1aa1ea2d73e79e9d45980c7920446.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/chippewa.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>Mark Gunderman: The joy of Wissota's rarities at summer's end | Columnists | chippewa.com</title><link rel="dns-prefetch preconnect" href="https://bloximages.chicago2.vip.townnews.com"/><link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net"/><link rel="dns-prefetch preconnect" href="//lee.blueconic.net"/><link rel="dns-prefetch preconnect" href="//fonts.gstatic.com"/><link rel="dns-prefetch preconnect" href="//fonts.googleapis.com"/><link rel="dns-prefetch preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch preconnect" href="//www.googletagservices.com"/><link rel="dns-prefetch preconnect" href="//www.googletagmanager.com"/><link rel="dns-prefetch preconnect" href="//survey.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//www.google.com"/><link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch preconnect" href="//adservice.google.com"/><link rel="dns-prefetch preconnect" href="//cm.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch preconnect" href="//b.scorecardresearch.com"/><link rel="dns-prefetch preconnect" href="//tags.bluekai.com"/><link rel="dns-prefetch preconnect" href="//a.wishabi.com"/><link rel="dns-prefetch preconnect" href="//b.wishabi.com"/><link rel="dns-prefetch preconnect" href="//f.wishabi.net"/><link rel="dns-prefetch preconnect" href="//images.wishabi.net"/><link rel="dns-prefetch preconnect" href="//api.circularhub.com"/><link rel="dns-prefetch preconnect" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch preconnect" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch preconnect" href="//s.amazon-adsystem.com"/><link rel="dns-prefetch preconnect" href="//cdn-sic.33across.com"/><link rel="dns-prefetch preconnect" href="//33across-d.openx.net"/><link rel="dns-prefetch preconnect" href="//cms-xch.33across.com"/><link rel="dns-prefetch preconnect" href="//sic.33across.com"/><link rel="dns-prefetch preconnect" href="//ssc-cms.33across.com"/><link rel="dns-prefetch preconnect" href="//ssc.33across.com"/><link rel="dns-prefetch preconnect" href="//dsum.casalemedia.com"/><link rel="dns-prefetch preconnect" href="//pixel.rubiconproject.com"/><link rel="dns-prefetch preconnect" href="//ib.adnxs.com"/><link rel="dns-prefetch preconnect" href="//secure.adnxs.com"/><link rel="dns-prefetch preconnect" href="//image2.pubmatic.com"/><link rel="dns-prefetch preconnect" href="//match.adsrvr.org"/><link rel="dns-prefetch preconnect" href="//us-u.openx.net"/><link rel="dns-prefetch preconnect" href="//www.facebook.com"/><link rel="dns-prefetch preconnect" href="//connect.facebook.net"/><link rel="dns-prefetch preconnect" href="//staticxx.facebook.com"/>
            
    <style>body { background-color: #f7f7f7; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #0073b2; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #f7f7f7; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #006a3e; } .fixed-nav #main-navigation { background-color: #006a3e !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #f7f7f7; color: #888888; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #ffffff; } .navbar-toggle .icon-bar { background-color: #ffffff !important; } .navbar-toggle .sr-only-show { color: #ffffff !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #444; }#site-header-container {background-color: #006a3e;}/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #ffffff; } }#site-copyright a, #site-footer a { color: #333333; }.asset .share-container.content-left { padding-top:30px; } #site-navbar-container.article-share .navbar .navbar-brand, #site-navbar-container.article-share .site-search-full-mobile { opacity: 0; transition: opacity .2s ease-in-out; -moz-transition: opacity .2s ease-in-out; -webkit-transition: opacity .2s ease-in-out; } #site-navbar-container .article-share-nav { opacity: 0; transition: opacity .2s ease-in-out, right .2s linear; -moz-transition: opacity .2s ease-in-out, right .2s linear; -webkit-transition: opacity .2s ease-in-out, right .2s linear; position:absolute; top:0; right:-300px; color:#fff; } #site-navbar-container.article-share .article-share-nav { opacity: 1; right:0; z-index:105; } .article-share-nav > span { height:50px; display:block; float:left; text-align:center; vertical-align: middle; line-height: 50px; color:#fff; padding-right:10px; text-transform: uppercase; } .article-share-nav > .social-share-links { display:block; float:left; height:50px; margin:0; } .article-share-nav > .social-share-links li { opacity:1; } .article-share-nav > .social-share-links li a { width:50px; height:50px; background-color:rgba(255,255,255,0.1); color:#fff; } .article-share-nav > .social-share-links li a.fb { background-color:#3b5998; } .article-share-nav > .social-share-links li a.tw { background-color:#55acee; } .article-share-nav > .social-share-links li a.em { background-color:#222; } .article-share-nav > .social-share-links li:hover a.fb, .article-share-nav > .social-share-links li:hover a.tw, .article-share-nav > .social-share-links li:hover a.em { color:#fff; } .article-share-nav > .social-share-links li a .tnt-stack { width:50px; height:50px; } @media screen and (min-width: 768px) { #site-navbar-container.article-share .navbar .navbar-brand, #site-navbar-container.article-share .site-search-full-mobile { opacity: 1; } }</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://chippewa.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/chippewa.com/content/tncms/custom/image/e74dd372-d027-11e5-b058-bf0adff2687b.png?_dc=1455130550" />
    
        <link rel="amphtml" href="https://chippewa.com/opinion/columnists/mark-gunderman-the-joy-of-wissota-s-rarities-at-summer/article_4663251c-a2ee-5d3c-943e-f59c4051c1b8.amp.html" />
    
        <link rel="dns-prefetch preconnect" href="//www.googletagservices.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Mark Gunderman: The joy of Wissota's rarities at summer's end | Columnists | chippewa.com" href="http://chippewa.com/search/?f=rss&amp;t=article&amp;c=opinion/columnists&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://chippewa.com/opinion/columnists/mark-gunderman-the-joy-of-wissota-s-rarities-at-summer/article_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html" />
            
        <script defer src="https://bloximages.chicago2.vip.townnews.com/chippewa.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.47965e4d46906fa31600b6c237426675.js"></script>
    
            
        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-4663251c-a2ee-5d3c-943e-f59c4051c1b8  section-opinion section-columnists type-article infinity-summary-siderail tnt-svg-active">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('chippewa.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.page.app=editorial&tncms.page.skin=flex-editorial&tncms.page.theme=flex&tncms.page.http_status=200&tncms.client.is_bot=no&tncms.client.noscript=yes&tncms.client.is_gdpr=no&tncms.system.render_time=285" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <div id="parsely-root" style="display: none">
                <span id="parsely-cfg" data-parsely-site="chippewa.com"></span>
            </div>
            <script>
                (function(s, p, d) {
                var h=d.location.protocol, i=p+"-"+s,
                e=d.getElementById(i), r=d.getElementById(p+"-root"),
                u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
                :"static."+p+".com";
                if (e) return;
                e = d.createElement(s); e.id = i; e.async = true;
                e.src = h+"//"+u+"/p.js"; r.appendChild(e);
                })("script", "parsely", document);
            </script>
        <div id="fb-root"></div>
        
        
        
            <!-- Google Tag Manager -->
            <script>
                var dataLayer = window.dataLayer || [];
                dataLayer.push({"ga_ua":"UA-54716522-2","chartbeat":"true","taxonomy_1":"opinion","taxonomy_2":"columnists","taxonomy_3":null,"taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"chippewa.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"opinion","blox_sections":"opinion,columnists","weather_temp":50,"weather_conditions":"Clear","asset_source":"local","blox_asset_type":"article","asset_section":null,"asset_id":"4663251c-a2ee-5d3c-943e-f59c4051c1b8","asset_headline":"Mark Gunderman: The joy of Wissota's rarities at summer's end","asset_byline":"","asset_pub_date":"09\/08\/2018","asset_pub_time":"12:15 am","asset_canonical":"https:\/\/chippewa.com\/opinion\/columnists\/mark-gunderman-the-joy-of-wissota-s-rarities-at-summer\/article_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html","asset_content_length":3942,"asset_related_length":2});
                dataLayer.push(
                    {'user_id': __tnt.user.screenName},
                    {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                    {'utm_label': __tnt.urlHash('utm_label')}
                );
            </script>
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWDC2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-TDWDC2');
            </script>
        
        <script>    
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'gaTriggerEvent',
                        'gaEventCategory': obj.category,
                        'gaEventAction': obj.action,
                        'gaEventLabel': obj.label,
                        'gaEventValue': obj.value
                    });
                }
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'socialEvent',
                        'socialNetwork': obj.network,
                        'socialAction': obj.socialAction,
                        'socialTarget': obj.url
                    });
                }
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'VirtualPageview',
                        'virtualPageURL': sURL,
                        'virtualPageTitle': obj.title
                    });
                }
        </script>
        <!-- End Google Tag Manager -->
        <script>
    (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = 'everything';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site=_2li675qpbhbrahe5hozrqqikce'+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '">'+'\x3C/scr'+'ipt>'
        );
    })();
</script>
<script>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</script>

    <div id="template-metering" data-message-mode="login">
    <!-- paywall modal with in page notice -->
    <template class="template meter subscription">
        <div class="meter message" data-modal="true">
        <style>
            .lee-subscription .subscriber-notice p {
                line-height: inherit;
                font-size: 14px;
                margin-bottom:0;
            }
            .lee-subscription .subscriber-notice p span {
                font-weight: bold;
            }
            .lee-subscription h2 {
                margin-bottom:20px;
            }
            .redacted-overlay {
                background: linear-gradient(to bottom, rgba(255, 255, 255, 0), rgb(255, 255, 255) 80%)!important;
            }
            @media screen and (max-width: 768px) {
                .lee-subscription { 
                    text-align: center; 
                }
                .lee-subscription h2 {
                    font-size: 24px;
                } 
                .lee-subscription h2 small {
                    display: block;
                } 
                .lee-subscription p.lead {
                    margin-bottom: 10px;
                }
                .lee-subscription .purchase {
                    margin-bottom: 10px;
                }
            }
        </style>
        <div class="lee-subscription wall panel panel-default">
            <div class="panel-body">
                <h2>Thanks for reading. <small>Subscribe or log in to continue.</small></h2>
                
                <div class="row">
                    <div class="col-md-5 purchase"><a href="https://chippewa.com/users/admin/service/purchase?source=purchase" class="btn btn-block btn-danger">Subscribe for $5.00</a>
                    </div>
                    <div class="col-md-7 subscriber-notice">
                        <p>
                            <span>Already a subscriber?</span><br>
                            <a href="https://chippewa.com/users/login/?referer_url=https%3A%2F%2Fchippewa.com%2Fopinion%2Fcolumnists%2Fmark-gunderman-the-joy-of-wissota-s-rarities-at-summer%2Farticle_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html">Log in</a> or <a href="https://chippewa.com/users/login?source=activate">Activate your account.</a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
    </div></template>

    <!-- last view before wall -->
    <template class="template meter access" data-count="20">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <h4 class="clearfix meter-heading  media-heading row">
            Thank you for reading
        </h4>
        <p>On your next view you will be asked to:</p>
        
        <a class="btn btn-default btn-block" href="https://chippewa.com/users/login/?referer_url=https%3A%2F%2Fchippewa.com%2Fopinion%2Fcolumnists%2Fmark-gunderman-the-joy-of-wissota-s-rarities-at-summer%2Farticle_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html?source=purchase&referer_url=http%3A%2F%2Fchippewa.com%2Fopinion%2Fcolumnists%2Farticle_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
        
    </div>
</template>
    
    <!-- last views prompt -->
    <template class="template meter access" data-count="19">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p>Subscribe today for unlimited access</p>
        
        <a class="btn btn-default btn-block" href="https://chippewa.com/users/login/?referer_url=https%3A%2F%2Fchippewa.com%2Fopinion%2Fcolumnists%2Fmark-gunderman-the-joy-of-wissota-s-rarities-at-summer%2Farticle_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html?source=purchase&referer_url=http%3A%2F%2Fchippewa.com%2Fopinion%2Fcolumnists%2Farticle_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
    </div>

    </template>
    
    <!-- last views prompt -->
    <template class="template meter access" data-count="18">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p>Subscribe today for unlimited access</p>
        
        <a class="btn btn-default btn-block" href="https://chippewa.com/users/login/?referer_url=https%3A%2F%2Fchippewa.com%2Fopinion%2Fcolumnists%2Fmark-gunderman-the-joy-of-wissota-s-rarities-at-summer%2Farticle_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html?source=purchase&referer_url=http%3A%2F%2Fchippewa.com%2Fopinion%2Fcolumnists%2Farticle_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
    </div>

    </template>
    
    <style>
        #lee-subscription-modal .modal-body {
            padding-top:0;
        }
        #lee-subscription-modal .ss-logo { 
            max-width: 200px; 
            display: inline-block; 
        }
        #lee-subscription-modal .pricing-table {
            position: relative;
            width: 100%;
        }
        #lee-subscription-modal .pricing-table .header {
            color: #fff;
            font-size: 20px;
        }
        
        #lee-subscription-modal .pricing-table .description {
            padding: 20px;
            color: #222;;
            border-bottom: 0;
        }
        #lee-subscription-modal .pricing-table .purchase {
            padding: 0 20px 15px 20px;
            border-top: 0;
        }
        #lee-subscription-modal .subscriber-notice {
            padding-top: 5px;
            padding-bottom: 10px;
        }
        #lee-subscription-modal .subscriber-notice span,
        #lee-subscription-modal #lee-ss-modal-exclusion span {
            font-weight: bold;
        }
        #lee-subscription-modal #lee-ss-modal-exclusion {
            display: none;
        }
        @media screen and (min-width: 992px) {
            
                #lee-subscription-modal .pricing-table .description {
                    padding-bottom: 70px;
                }
                #lee-subscription-modal .pricing-table .purchase {
                    position: absolute;
                    bottom:0;
                    width: 100%;
                }
            
              
        }
        @media screen and (max-width: 992px) {
            #lee-subscription-modal .ss-col {
                width: 100%;
            }
        }
        @media screen and (max-width: 768px) {
            #lee-subscription-modal .lead,
            #lee-subscription-modal ul {
                font-size: 14px;
            }
            #lee-subscription-modal ul {
                margin-bottom:5px;
            }
            
                #lee-subscription-modal .pricing-table .description {
                    padding: 10px;
                }
            
            #lee-subscription-modal .pricing-table .header {
                font-size: 16px;
            }
            #lee-subscription-modal .pricing-table {
                margin-bottom: 8px;
            }
            #lee-subscription-modal .subscriber-notice span {
                display: block;
                margin-bottom: 5px;
            }
            
        }
    </style>
    <div id="lee-subscription-modal" class="lee-subscription metering-modal modal fade">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><div class="text-center">
                            <img class="ss-logo img-responsive" src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/images/logos/ds/chippewa.com.png?_dc=1536405188">
                        </div></div>
                <div class="modal-body">
                    <div id="lee-ss-modal-options">
                        <h4 class="modal-title">Thanks for reading.</h4>
                        <p class="lead text-center">Subscribe to discover fast, unlimited access.</p><div class="card-grid">
                                <div class="row equal equal-wrap"><div class="ss-col col-md-6">
                                <div class="pricing-table">
                                    
                                        <div class="header">Digital Basic</div>
                                    
                                    <div class="description text-left"><p style="font-size: 16px;"><strong>✓ Unlimited access to chippewa.com and apps</strong><br />✓ No more surveys blocking articles</p></div>
                                    <div class="purchase">
                                        <a href="https://chippewa.com/users/login/?source=purchase&amp;referer_url=https%3A%2F%2Fchippewa.com%2Fusers%2Fadmin%2Fservice%2Fpurchase%2F%3Fserviceid%3D5587" class="btn btn-block btn-danger">Subscribe for $5.00</a>
                                    </div>
                                </div>
                            </div><div class="ss-col col-md-6">
                                <div class="pricing-table">
                                    
                                        <div class="header">Digital Plus E-Edition</div>
                                    
                                    <div class="description text-left"><p style="font-size: 16px;"><strong>✓ Unlimited access to E-Edition</strong><br />✓ Unlimited access to the chippewa.com website and apps<br />✓ No more surveys blocking articles</p></div>
                                    <div class="purchase">
                                        <a href="https://chippewa.com/users/login/?source=purchase&amp;referer_url=https%3A%2F%2Fchippewa.com%2Fusers%2Fadmin%2Fservice%2Fpurchase%2F%3Fserviceid%3D4721" class="btn btn-block btn-danger">Subscribe for $9.99</a>
                                    </div>
                                </div>
                            </div></div>
                                <div class="clearfix"></div>
                                </div><div class="subscriber-notice">
                            <p><span>Already a subscriber?</span> <a href="https://chippewa.com/users/login/?referer_url=https%3A%2F%2Fchippewa.com%2Fopinion%2Fcolumnists%2Fmark-gunderman-the-joy-of-wissota-s-rarities-at-summer%2Farticle_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html">Log in</a> or <a href="https://chippewa.com/users/login?source=activate">Activate your account.</a></p>
                        </div>
                    </div>
                    <div id="lee-ss-modal-exclusion">
                        <h4 class="modal-title">Thanks for being a subscriber.</h4>
                        <p class="lead text-center">Sorry, your subscription does not include this content.</p>
                        <p><span>Please call 877-782-0193 to upgrade your subscription.</span></p>
                    </div>
                    <script>
                        if(__tnt.user.services){
                            jQuery('#lee-ss-modal-exclusion').show();
                            jQuery('#lee-ss-modal-options').hide();
                        }
                    </script>
                </div>
            </div>
        </div>
    </div></div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(5377);
                
                bloxServiceIDs.push(5587);
                
                bloxServiceIDs.push(4721);
                
                bloxServiceIDs.push(5809);
                
                bloxServiceIDs.push(4722);
                
                bloxServiceIDs.push(4723);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:2px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/chippewa.com/opinion/columnists" data-dfp-custom-pos="fixed-impact-top, atf" id="fixed-impact-top" data-dfp-size="[2,1]"></div></div>
    
        <div id="site-container">
            <div id="asset-edit-container-4663251c-a2ee-5d3c-943e-f59c4051c1b8" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://chippewa.com/users/admin/contribute/article/?assetid=4663251c-a2ee-5d3c-943e-f59c4051c1b8&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://chippewa.com/users/admin/contribute/article/?from_section=/opinion/columnists"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>
    
    

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1441449" class="tncms-block site-brand-mark"><section id="block-1441449" class="block emphasis-h3   " ><div class="block">
        <a href="/" >
            <img src="https://bloximages.chicago2.vip.townnews.com/chippewa.com/content/tncms/custom/image/34d41780-aaee-11e7-bebe-032cacf210c7.png?_dc=1507332572" class="img-responsive" alt="">
        </a>
    </div></section></div><div id="tncms-block-1441510" class="tncms-block site-follow-us"><div class="follow-links-1441510 default">
    
    <section id="block-1441510" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/DunnCountyNews/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://chippewa.com",
  "sameAs" : ["https://www.facebook.com/DunnCountyNews/"] 
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1541752" class="tncms-block"><div class="user-controls menu-nav-subscribe no-service">
<a href="/subscribenow" class="btn btn-success btn-block user-control-link lee-track-menu-nav">Subscribe</a>
</div></div><div id="tncms-block-1441445" class="tncms-block"><div id="user-controls-1441445" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://chippewa.com/users/signup/?referer_url=https%3A%2F%2Fchippewa.com%2Fopinion%2Fcolumnists%2Fmark-gunderman-the-joy-of-wissota-s-rarities-at-summer%2Farticle_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://chippewa.com/users/login/?referer_url=https%3A%2F%2Fchippewa.com%2Fopinion%2Fcolumnists%2Fmark-gunderman-the-joy-of-wissota-s-rarities-at-summer%2Farticle_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://chippewa.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1441445').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://chippewa.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://chippewa.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://chippewa.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1441445').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://chippewa.com/users/logout/" id="user-logout-form-1441445"><input type="hidden" name="referer_url" value="https://chippewa.com/opinion/columnists/mark-gunderman-the-joy-of-wissota-s-rarities-at-summer/article_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/news/local"  class="nav-link tnt-section-local">Local</a>
                                </li><li>
                                    <a href="/news/national"  class="nav-link tnt-section-national">National</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/obituaries"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="https://chippewa.com/forms/announcements/obituary/"  target="_blank" rel="noopener" class="nav-link tnt-section-share-a-story">Share a story</a>
                                </li><li>
                                    <a href="/obituaries"  class="nav-link tnt-section-recent-obituaries">Recent Obituaries</a>
                                </li><li>
                                    <a href="/obituaries/search/?c=news/local/obituaries*&t=article,collection"  class="nav-link tnt-section-find-an-obituary">Find an Obituary</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/forms/contact/letter_to_the_editor/"  class="nav-link tnt-section-submit-a-letter">Submit a letter</a>
                                </li><li>
                                    <a href="/opinion/letters"  class="nav-link tnt-section-letters">Letters</a>
                                </li><li>
                                    <a href="/opinion/editorial"  class="nav-link tnt-section-editorial">Editorial</a>
                                </li><li>
                                    <a href="/opinion/columnists"  class="nav-link tnt-section-guestcolumnists">Guest/Columnists</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/high-school"  class="nav-link tnt-section-high-school">High School</a>
                                </li><li>
                                    <a href="/sports/national"  class="nav-link tnt-section-national">National</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/entertainment"  class="nav-link tnt-section-entertainment">Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/calendar"  class="nav-link tnt-section-event-calendar">Event Calendar</a>
                                </li><li>
                                    <a href="/games"  class="nav-link tnt-section-puzzles-games">Puzzles & Games</a>
                                </li><li>
                                    <a href="/entertainment/television/listings"  class="nav-link tnt-section-tv-guide">TV Guide</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/business/businessreport"  class="nav-link tnt-section-business-report">Business Report</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><div id="mobile-nav-left-below_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-1" data-target="#mobile-nav-left-below_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/eedition"  class="nav-link tnt-section-print-edition">Print Edition</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/eedition"  class="nav-link tnt-section-e-edition">E-edition</a>
                                </li><li>
                                    <a href="/archives/"  class="nav-link tnt-section-archives">Archives</a>
                                </li><li>
                                    <a href="/circulars"  class="nav-link tnt-section-weekly-ads">Weekly Ads</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-2" data-target="#mobile-nav-left-below_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-our-publications">Our Publications</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/dunnconnect"  class="nav-link tnt-section-dunn-county-news">Dunn County News</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-3" data-target="#mobile-nav-left-below_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/ads"  class="nav-link tnt-section-buy-sell">Buy & Sell</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/place_an_ad"  class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li><li>
                                    <a href="/jobs"  class="nav-link tnt-section-jobs">Jobs</a>
                                </li><li>
                                    <a href="/homes"  class="nav-link tnt-section-homes">Homes</a>
                                </li><li>
                                    <a href="/autos"  class="nav-link tnt-section-cars">Cars</a>
                                </li><li>
                                    <a href="/ads"  class="nav-link tnt-section-classifieds">Classifieds</a>
                                </li><li>
                                    <a href="/places"  class="nav-link tnt-section-business-directory">Business Directory</a>
                                </li><li>
                                    <a href="/deals"  class="nav-link tnt-section-todays-deal">Today's Deal</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-4" data-target="#mobile-nav-left-below_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/customer-service"  class="nav-link tnt-section-customer-service">Customer Service</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/activate"  class="nav-link tnt-section-manage-my-account">Manage My Account</a>
                                </li><li>
                                    <a href="/email"  class="nav-link tnt-section-newsletter-sign-up">Newsletter sign-up</a>
                                </li><li>
                                    <a href="/subscribenow"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="/contact"  class="nav-link tnt-section-contact-us">Contact us</a>
                                </li></ul></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1541746" class="tncms-block"><div class="mobile-nav-copyright">
<p>© 2018 Lee Enterprises</p>
<p><a href="/terms">Terms of Service</a>  |  <a href="/privacy">Privacy Policy</a></p>
</div></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    

    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1441545" class="tncms-block"><section id="block-1441545" class="block emphasis-h3   " ><div class="block">
        <a href="/" >
            <img src="https://bloximages.chicago2.vip.townnews.com/chippewa.com/content/tncms/custom/image/b10d6d50-666b-11e7-a156-0737d5ee8004.png?_dc=1499799837" class="img-responsive" alt="">
        </a>
    </div></section></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });                    
                        </script>                    
                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1541751" class="tncms-block"><ul class="nav navbar-nav navbar-right subscribe-btn-header no-service"><li><a href="/subscribenow/#tracking-source=main-nav" class="btn-subscribe lee-track-main-nav">SUBSCRIBE</a></li></ul></div><div id="tncms-block-1441477" class="tncms-block"><ul id="site-search-1441477-dropdown" class="nav navbar-nav navbar-right site-search-full">
        <li class="search-form-dropdown dropdown yamm-fw">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle"  data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1441477" action="/search/" method="GET" class="yamm-content">
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-1441477-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1441477-btn" class="btn btn-primary" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1441477-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1441477').submit();
        return false;
    });

    $('#site-search-1441477').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1441477 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1441477 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1441477-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-1441478" class="tncms-block"><div id="user-controls-1441478" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown"  class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a class="btn btn-block btn-primary" href="https://chippewa.com/users/login/?referer_url=https%3A%2F%2Fchippewa.com%2Fopinion%2Fcolumnists%2Fmark-gunderman-the-joy-of-wissota-s-rarities-at-summer%2Farticle_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="https://chippewa.com/users/signup/?referer_url=https%3A%2F%2Fchippewa.com%2Fopinion%2Fcolumnists%2Fmark-gunderman-the-joy-of-wissota-s-rarities-at-summer%2Farticle_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://chippewa.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://chippewa.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://chippewa.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1441478').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://chippewa.com/users/logout/" id="user-logout-form-1441478"><input type="hidden" name="referer_url" value="https://chippewa.com/opinion/columnists/mark-gunderman-the-joy-of-wissota-s-rarities-at-summer/article_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1441479" class="tncms-block"><div id="weather-1441479" class="weather-current size-nav pull-left">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=54729" class="dropdown-toggle" data-toggle="dropdown" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">50&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu" aria-labelledby="weatherExpanded">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="54729"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" onclick="jQuery('#weather-1441479 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Chippewa Falls, WI
                                
                                 <small>(54729)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Sunny. High 71F. Winds E at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>A clear sky. Low near 45F. Winds E at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: September 8, 2018 @ 5:59 am</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=54729"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-news"  href="/news/local" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">E-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-buy-sell"  href="/ads/" >
                    <span class="nav-label">Buy & Sell</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            <div class="visible-xs pull-right article-share-nav">
            <span>Share this &nbsp;&rsaquo;</span>
            <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fchippewa.com%2Fopinion%2Fcolumnists%2Fmark-gunderman-the-joy-of-wissota-s-rarities-at-summer%2Farticle_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/columnists/mark-gunderman-the-joy-of-wissota-s-rarities-at-summer/article_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":4663251c-a2ee-5d3c-943e-f59c4051c1b8}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fchippewa.com%2Fopinion%2Fcolumnists%2Fmark-gunderman-the-joy-of-wissota-s-rarities-at-summer%2Farticle_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Mark%20Gunderman%3A%20The%20joy%20of%20Wissota%27s%20rarities%20at%20summer%27s%20end&via=chippewaherald" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/columnists/mark-gunderman-the-joy-of-wissota-s-rarities-at-summer/article_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":4663251c-a2ee-5d3c-943e-f59c4051c1b8}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLee%20Enterprises%5D%20Mark%20Gunderman%3A%20The%20joy%20of%20Wissota%27s%20rarities%20at%20summer%27s%20end&body=https%3A%2F%2Fchippewa.com%2Fopinion%2Fcolumnists%2Fmark-gunderman-the-joy-of-wissota-s-rarities-at-summer%2Farticle_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":4663251c-a2ee-5d3c-943e-f59c4051c1b8}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="4663251c-a2ee-5d3c-943e-f59c4051c1b8" class="save-list-4663251c-a2ee-5d3c-943e-f59c4051c1b8-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4663251c-a2ee-5d3c-943e-f59c4051c1b8" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

        </div>
        </div>
        
            
                <script>
                    jQuery(document).ready(function($){
                        var sNavContainer = '#site-navbar-container';
                        var sBodyContainer = '#main-body-container';
                        var sNavHeight = $(sNavContainer).height();
                        var iUnfixPoint = 0;
                        if( __tnt.client.platform.ios ){
                            $(sNavContainer).addClass('affix-sticky');
                        } else {
                            $sNavScroll = false;
                            $(window).on('scroll mousewheel', function(){
                                if( !$sNavScroll ){
                                    $sNavScroll = true;
                                    setTimeout(function(){
                                        var iFixPoint = $(sNavContainer).offset().top;
                                        var iCurrPoint = $(this).scrollTop();
                                        if( iCurrPoint >= iFixPoint && iCurrPoint > iUnfixPoint ){
                                            if( !$(sNavContainer).hasClass('affix') ){ 
                                                iUnfixPoint = iFixPoint;
                                                $(sNavContainer).addClass('affix').removeClass('affix-top');
                                                $(sBodyContainer).css('margin-top', sNavHeight+'px'); 
                                            }
                                        } else {
                                            if( !$(sNavContainer).hasClass('affix-top') ){ 
                                                $(sNavContainer).removeClass('affix').addClass('affix-top');
                                                $(sBodyContainer).css('margin-top', 0);
                                            }
                                        }
                                        $sNavScroll = false;
                                    }, 25);
                                }
                            });
                        }
                    });
                </script>
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1441480" class="tncms-block lee-track-home-breaking"></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div class="container-breakout">
        <div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/chippewa.com/opinion/columnists" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top" data-dfp-size="[[728,90], [970,90], [970,250]]"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/chippewa.com/opinion/columnists" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-tablet" data-dfp-size="[728,90]"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/chippewa.com/opinion/columnists" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-mobile" data-dfp-size="[320,50]"></div></div>
    
       </div>
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div id="modal-image-77f4fff1-756e-51a0-876d-9a6530220a49" class="modal fullscreen in modal-image image-default modal-77f4fff1-756e-51a0-876d-9a6530220a49" role="dialog" aria-hidden="true">
        <button type="button" class="close hidden-print" data-dismiss="modal">
            <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
            <span class="sr-only">Close</span>
        </button>
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <div class="modal-image-container"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        
        
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/chippewa.com/content/tncms/assets/v3/editorial/7/7f/77f4fff1-756e-51a0-876d-9a6530220a49/5b6c493073f64.image.jpg"
                    srcset = "https://bloximages.chicago2.vip.townnews.com/chippewa.com/content/tncms/assets/v3/editorial/7/7f/77f4fff1-756e-51a0-876d-9a6530220a49/5b6c493073f64.image.jpg?resize=200%2C271 200w, https://bloximages.chicago2.vip.townnews.com/chippewa.com/content/tncms/assets/v3/editorial/7/7f/77f4fff1-756e-51a0-876d-9a6530220a49/5b6c493073f64.image.jpg?resize=300%2C406 300w, https://bloximages.chicago2.vip.townnews.com/chippewa.com/content/tncms/assets/v3/editorial/7/7f/77f4fff1-756e-51a0-876d-9a6530220a49/5b6c493073f64.image.jpg 400w"
                    sizes = "100vw"
                    width="317"
                    height="429"
                    alt="Mark Gunderman"
                    class="img-responsive true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                </div>
            </div>
        </div>
        <div class="modal-caption">
        <div class="caption-container">
                
                    <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-" data-target=".caption-inner-">
                        <i class="fas tnt-minus-circle"></i>
                    </span>
                
            <div class="caption-inner- collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Mark Gunderman</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Steve Rundio</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fchippewa.com%2Fmark-gunderman%2Fimage_77f4fff1-756e-51a0-876d-9a6530220a49.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/mark-gunderman/image_77f4fff1-756e-51a0-876d-9a6530220a49.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":77f4fff1-756e-51a0-876d-9a6530220a49}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fchippewa.com%2Fmark-gunderman%2Fimage_77f4fff1-756e-51a0-876d-9a6530220a49.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Mark%20Gunderman&via=chippewaherald" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/mark-gunderman/image_77f4fff1-756e-51a0-876d-9a6530220a49.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":77f4fff1-756e-51a0-876d-9a6530220a49}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLee%20Enterprises%5D%20Mark%20Gunderman&body=https%3A%2F%2Fchippewa.com%2Fmark-gunderman%2Fimage_77f4fff1-756e-51a0-876d-9a6530220a49.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":77f4fff1-756e-51a0-876d-9a6530220a49}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/mark-gunderman/image_77f4fff1-756e-51a0-876d-9a6530220a49.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":77f4fff1-756e-51a0-876d-9a6530220a49}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-77f4fff1-756e-51a0-876d-9a6530220a49-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="77f4fff1-756e-51a0-876d-9a6530220a49" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="77f4fff1-756e-51a0-876d-9a6530220a49" class="save-list-77f4fff1-756e-51a0-876d-9a6530220a49-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="77f4fff1-756e-51a0-876d-9a6530220a49" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
    </div>
    <style>
        #modal-image-77f4fff1-756e-51a0-876d-9a6530220a49 img {
            max-height: 429px;
        }
    </style><article itemscope itemtype="https://schema.org/Article" id="asset-4663251c-a2ee-5d3c-943e-f59c4051c1b8" class="asset article-default"  data-url="https://chippewa.com/opinion/columnists/mark-gunderman-the-joy-of-wissota-s-rarities-at-summer/article_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/chippewa.com/content/tncms/assets/v3/editorial/7/7f/77f4fff1-756e-51a0-876d-9a6530220a49/5b6c493073f64.image.jpg?crop=317%2C178%2C0%2C125&resize=356%2C200&order=crop%2Cresize">
            <meta itemprop="width" content="356">
            <meta itemprop="height" content="200">
        </div>
        <meta itemprop="name" content="chippewa.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://chippewa.com/opinion/columnists/mark-gunderman-the-joy-of-wissota-s-rarities-at-summer/article_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    
    <div class="kicker lead text-muted">WISSOTA WONDERS</div><h1 itemprop="headline" class="headline">
        <span>
            
            Mark Gunderman: The joy of Wissota's rarities at summer's end
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li>
        <time datetime="2018-09-08T00:15:00-05:00" class="tnt-date asset-date text-muted">5 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/opinion/columnists/mark-gunderman-the-joy-of-wissota-s-rarities-at-summer/article_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html?mode=comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2018-09-08T00:15:00-05:00">
    <meta itemprop="datePublished" content="2018-09-08T00:15:00-05:00">
    <meta itemprop="dateModified" content="2018-09-08T00:15:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove>
                <ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fchippewa.com%2Fopinion%2Fcolumnists%2Fmark-gunderman-the-joy-of-wissota-s-rarities-at-summer%2Farticle_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/columnists/mark-gunderman-the-joy-of-wissota-s-rarities-at-summer/article_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":4663251c-a2ee-5d3c-943e-f59c4051c1b8}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fchippewa.com%2Fopinion%2Fcolumnists%2Fmark-gunderman-the-joy-of-wissota-s-rarities-at-summer%2Farticle_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Mark%20Gunderman%3A%20The%20joy%20of%20Wissota%27s%20rarities%20at%20summer%27s%20end&via=chippewaherald" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/columnists/mark-gunderman-the-joy-of-wissota-s-rarities-at-summer/article_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":4663251c-a2ee-5d3c-943e-f59c4051c1b8}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLee%20Enterprises%5D%20Mark%20Gunderman%3A%20The%20joy%20of%20Wissota%27s%20rarities%20at%20summer%27s%20end&body=https%3A%2F%2Fchippewa.com%2Fopinion%2Fcolumnists%2Fmark-gunderman-the-joy-of-wissota-s-rarities-at-summer%2Farticle_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":4663251c-a2ee-5d3c-943e-f59c4051c1b8}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="4663251c-a2ee-5d3c-943e-f59c4051c1b8" class="save-list-4663251c-a2ee-5d3c-943e-f59c4051c1b8-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4663251c-a2ee-5d3c-943e-f59c4051c1b8" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

            </div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="lee-subscription-article-link no-service">
            <a href="/subscribenow/#tracking-source=green-subscribe-button" class="btn btn-success" target="_blank" rel="noopener">Subscribe for 17&cent; / day</a>
        </div><div id="asset-photo" class="card"><figure class="photo layout-vertical hover-expand"><span class="expand hidden-print">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-77f4fff1-756e-51a0-876d-9a6530220a49" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="317">
            <meta itemprop="height" content="429">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/chippewa.com/content/tncms/assets/v3/editorial/7/7f/77f4fff1-756e-51a0-876d-9a6530220a49/5b6c493073f64.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/chippewa.com/content/tncms/assets/v3/editorial/7/7f/77f4fff1-756e-51a0-876d-9a6530220a49/5b6c493073f64.image.jpg">
        
        
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/chippewa.com/content/tncms/assets/v3/editorial/7/7f/77f4fff1-756e-51a0-876d-9a6530220a49/5b6c493073f64.image.jpg"
                    srcset = "https://bloximages.chicago2.vip.townnews.com/chippewa.com/content/tncms/assets/v3/editorial/7/7f/77f4fff1-756e-51a0-876d-9a6530220a49/5b6c493073f64.image.jpg?resize=200%2C271 200w, https://bloximages.chicago2.vip.townnews.com/chippewa.com/content/tncms/assets/v3/editorial/7/7f/77f4fff1-756e-51a0-876d-9a6530220a49/5b6c493073f64.image.jpg?resize=300%2C406 300w, https://bloximages.chicago2.vip.townnews.com/chippewa.com/content/tncms/assets/v3/editorial/7/7f/77f4fff1-756e-51a0-876d-9a6530220a49/5b6c493073f64.image.jpg 400w"
                    sizes = "(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="317"
                    height="429"
                    alt="Mark Gunderman"
                    class="img-responsive  letterbox tnt-restrict-img-77f4fff1-756e-51a0-876d-9a6530220a49" />
            </div><style>
                .tnt-restrict-img-77f4fff1-756e-51a0-876d-9a6530220a49 {
                    max-width: 317px;
                }
            </style>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Mark Gunderman</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Steve Rundio</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="4663251c-a2ee-5d3c-943e-f59c4051c1b8">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fchippewa.com%2Fopinion%2Fcolumnists%2Fmark-gunderman-the-joy-of-wissota-s-rarities-at-summer%2Farticle_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/columnists/mark-gunderman-the-joy-of-wissota-s-rarities-at-summer/article_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":4663251c-a2ee-5d3c-943e-f59c4051c1b8}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fchippewa.com%2Fopinion%2Fcolumnists%2Fmark-gunderman-the-joy-of-wissota-s-rarities-at-summer%2Farticle_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Mark%20Gunderman%3A%20The%20joy%20of%20Wissota%27s%20rarities%20at%20summer%27s%20end&via=chippewaherald" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/columnists/mark-gunderman-the-joy-of-wissota-s-rarities-at-summer/article_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":4663251c-a2ee-5d3c-943e-f59c4051c1b8}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLee%20Enterprises%5D%20Mark%20Gunderman%3A%20The%20joy%20of%20Wissota%27s%20rarities%20at%20summer%27s%20end&body=https%3A%2F%2Fchippewa.com%2Fopinion%2Fcolumnists%2Fmark-gunderman-the-joy-of-wissota-s-rarities-at-summer%2Farticle_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":4663251c-a2ee-5d3c-943e-f59c4051c1b8}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/opinion/columnists/mark-gunderman-the-joy-of-wissota-s-rarities-at-summer/article_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":4663251c-a2ee-5d3c-943e-f59c4051c1b8}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-4663251c-a2ee-5d3c-943e-f59c4051c1b8-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4663251c-a2ee-5d3c-943e-f59c4051c1b8" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="4663251c-a2ee-5d3c-943e-f59c4051c1b8" class="save-list-4663251c-a2ee-5d3c-943e-f59c4051c1b8-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4663251c-a2ee-5d3c-943e-f59c4051c1b8" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fchippewa.com%2Fopinion%2Fcolumnists%2Fmark-gunderman-the-joy-of-wissota-s-rarities-at-summer%2Farticle_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/columnists/mark-gunderman-the-joy-of-wissota-s-rarities-at-summer/article_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":4663251c-a2ee-5d3c-943e-f59c4051c1b8}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fchippewa.com%2Fopinion%2Fcolumnists%2Fmark-gunderman-the-joy-of-wissota-s-rarities-at-summer%2Farticle_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Mark%20Gunderman%3A%20The%20joy%20of%20Wissota%27s%20rarities%20at%20summer%27s%20end&via=chippewaherald" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/columnists/mark-gunderman-the-joy-of-wissota-s-rarities-at-summer/article_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":4663251c-a2ee-5d3c-943e-f59c4051c1b8}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLee%20Enterprises%5D%20Mark%20Gunderman%3A%20The%20joy%20of%20Wissota%27s%20rarities%20at%20summer%27s%20end&body=https%3A%2F%2Fchippewa.com%2Fopinion%2Fcolumnists%2Fmark-gunderman-the-joy-of-wissota-s-rarities-at-summer%2Farticle_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":4663251c-a2ee-5d3c-943e-f59c4051c1b8}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/opinion/columnists/mark-gunderman-the-joy-of-wissota-s-rarities-at-summer/article_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":4663251c-a2ee-5d3c-943e-f59c4051c1b8}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-4663251c-a2ee-5d3c-943e-f59c4051c1b8-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4663251c-a2ee-5d3c-943e-f59c4051c1b8" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="4663251c-a2ee-5d3c-943e-f59c4051c1b8" class="save-list-4663251c-a2ee-5d3c-943e-f59c4051c1b8-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4663251c-a2ee-5d3c-943e-f59c4051c1b8" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                
                                
                                <div class="subscriber-preview"><p>I was the first to raise the issue before the family boarded the St. Jerome: Can anyone even remember the last time Judi, our daughter Janay, and myself all went on a boat ride together? No one could remember.</p></div><div class="subscriber-preview"><p>The truth is that we really didn’t experience the lake together as a family all that much. I am the only fisherman in the family, and since the St. Jerome is not sufficiently powered to haul three people very far very fast, it is ill suited as a touring boat. So, most of the time I am alone in it.</p></div><div class="subscriber-only"><p>But we all boarded at dusk the Sunday of Labor Day weekend to view the fireworks shot from Wissota Island. Our thanks to the Wissota Fireworks Committee for their efforts to bring different kinds of “oohs and aahs” than are normally elicited by the sight of an eagle or a mating pair of geese leading some fuzzy goslings along.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/chippewa.com/opinion/columnists" data-dfp-custom-pos="fixed-big-ad-top, atf, 50" id="fixed-big-ad-top-mobile" data-dfp-size="[300,250]"></div></div>
    <div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>The show had been postponed from its traditional July 4th due to weather, and with a different, less busy weekend, the people gathered in boats to watch were relatively few. But those who did make the nautical trip were treated to quite a show.</p></div><div class="subscriber-only"><p>Watching fireworks shot over water from the water brings a couple of new perspectives from which to enjoy them. If you tire of looking up, you can look down. The bursts of light reflect on the water and dance a bit more if there is a ripple on the surface. The loud booms reverberate across the surface, so the sound seems to come from both up and down.</p></div><div class="subscriber-only"><p>And as we watched, and on the slow ride back, we talked as a family – about future life plans for the new college graduate, about wedding plans (that’s right, for those older readers of mine who remember me writing about her as a baby, she will soon be a bride), and about her upcoming birthday.</p></div><div class="subscriber-only"><p>Family time on the water and fireworks at the close of summer instead of the middle were rare events, but the weekend wasn’t quite over.</p></div><div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/chippewa.com/opinion/columnists" data-dfp-custom-pos="fixed-inline-video, stf" id="fixed-inline-video" data-dfp-size="[4,1]" data-lazy="true"></div></div>
    <div class="subscriber-only"><p>I launched alone on calm water in the fog the next morning. My fondness for those conditions goes back to some success catching largemouth bass in such conditions on Como Lake in Bloomer many years past. I was flicking a live crawler on a Texas rig (another rarity, as I prefer the slightly different Carolina rig) toward a brush pile when a 20-inch cat hammered it. Deciding that the spot was not exhausted, I kept at it, and got hung up.</p></div><div class="subscriber-only"><p>I maneuvered toward the brush pile to pull the line back in the opposite direction and freed it, with half the crawler gone. As long as I was there, I lowered it into the heart of the brush.</p></div><div class="subscriber-only"><p>I thought I hooked a very nice bluegill or a crappie, but was happily surprised to see I had hauled in a largemouth bass. It was only 14 inches, so nothing to brag about, and a dwarf next to the ones I used to catch in Bloomer.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/chippewa.com/opinion/columnists" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle-mobile" data-dfp-size="[300,250]"></div></div>
    <div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-1614618" class="tncms-block"><style>
    #wc-email-form-1614618 {
        padding-top: 30px;
        
            background-color: #fff;
        
        
        
            color: #000;
        
        background-position: bottom;
        background-repeat: no-repeat;
        padding: 20px 30px 5px 30px;
        margin-bottom: 40px;
        border-top: 1px solid rgba(0,0,0,.1);
        border-bottom: 1px solid rgba(0,0,0,.1);
        display: none;
    }
    #wc-email-form-1614618 h1, 
    #wc-email-form-1614618 .lead { 
        font-family: 'PT Serif',serif; 
    }
    #wc-email-form-1614618 .email-desc {
        font-family: Yrsa,serif;
        font-size: 18px;
        line-height: 22px;
        margin-bottom: 10px;
        opacity: 0.7;
    }
   #wc-email-form-1614618 form {
        padding: 10px 30px;
    }
    #wc-email-form-1614618 form .btn {
        padding: 10px 24px;
    }
    #wc-email-form-1614618 .disclaimer {
        opacity: 0.5;
        margin-bottom: 20px;
        line-height: 100%;
    }
    #wc-email-form-1614618 .email-hammer {
        
            border-bottom: 3px solid #000;
        
        opacity: .5;
        display: inline-block;
        padding: 0 10px 5px 10px;
        margin-bottom: 10px;
        font-size: 18px;
        font-family: Yrsa,serif;
    }
</style>
<div id="wc-email-form-1614618">
    <div class="text-center"><h1>Subscribe to Breaking News</h1><p class="email-desc">Get breaking stories sent to you as they develop</p></div>
    <form class="wc-form" action="https://broadcaster.lee.net/bin/listctrl" method="post" target="_blank">
        <input name="format" type="hidden" value="html">
        <input name="cmd" type="hidden" value="subscribe">
        <input type="hidden" name="custom_site_name" value="Lee Enterprises">
        <input type="hidden" name="custom_site_domain" value="chippewa.com">
        <input type="hidden" name="custom_timezone" value="CDT">
        <input id="wc-slid-1614618" name="slid" type="hidden" value="">
        <input class="hide" id="hp-1614618" name="phone" type="text">

        <div class="form-group email-input">
            <input type="email" name="email" class="form-control input-lg" required placeholder="Enter your email address">
        </div>
        <div id="x-email-lists"></div>
        <div class="disclaimer text-center">
            <small>* I understand and agree that registration on or use of this site constitutes agreement to its user agreement and privacy policy.</small>
        </div>
        <div class="form-group text-center">
            <button type="submit" class="btn btn-danger btn-lg">Sign up!</button>
        </div>
    </form> 
</div>
<script src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/scripts/wc.email.data.min.js?v=1"></script>
<script>
    jQuery(document).ready(function($){
        var xDomain = 'chippewa.com';
        var xListName = 'Breaking News';
        if( typeof Lee_WC_Data[xDomain] != 'undefined' && typeof Lee_WC_Data[xDomain][xListName] != 'undefined' && Lee_WC_Data[xDomain][xListName] != '' ){
            var xList = Lee_WC_Data[xDomain][xListName];
            $('#wc-slid-1614618').val(xList);
            $('#wc-email-form-1614618').fadeIn();
        }

        $('#wc-email-form-1614618 .wc-form').submit(function(){
            if( $('#hp-1614618').val() === '') {
                $('#hp-1614618').attr('disabled', 'disabled');
                return true;
            }
            return false;
        });
    });
</script></div></div><div class="subscriber-only"><p>In a recent column I opined the largemouth were present in Wissota the way Democrats are present at the NRA convention – there are a few around, I am sure. (My sister, Rita, an active NRA member, tells me about 20 percent of NRA members nationally are Democrats, which beats largemouth on the small lake).</p></div><div class="subscriber-only"><p>It was my first Wissota largemouth in a couple of years, and minutes later, I caught another in much the same fashion. The second was a mere minnow at about 8 inches. Back-to-back largemouths, even small ones, still counts as a Wissota rarity.</p></div><div class="subscriber-only"><p>And to follow that up, I next caught two sunfish. Next to the speckled brook trout, sunfish can lay claim to being the prettiest fish in Wisconsin waters. A dominant panfish species in my youth, they were supplanted by their relatives the bluegills, which are common in most Wisconsin lakes. Sunfish are not rare like an endangered species, but are far from common in these parts.</p></div><div class="subscriber-only"><p>We planned a fish fry for Janay’s birthday this weekend. A family gathering and plate of fried bluegill fillets is not an uncommon occurrence. It is a comforting way to welcome fall.</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                           

                            
    
        
            
            <div id="reaction-wrap" class="reaction-wrapper hidden-print reaction-4663251c-a2ee-5d3c-943e-f59c4051c1b8">
                <div id="reaction">
                   
                    
                    <div id="reaction-form-wrapper">
                    <form id="reaction-form" onsubmit="return" data-uuid="4663251c-a2ee-5d3c-943e-f59c4051c1b8" method="post" action="/tncms/counter/editorial/4663251c-a2ee-5d3c-943e-f59c4051c1b8/?">
                            <input type="hidden" name="subkey" value="reaction">
                            <input type="hidden" name="action" value="add" id="action">
                            <input type="hidden" name="type" value="" id="hidden-type">
                                    <input type="hidden" name="id" value="4663251c-a2ee-5d3c-943e-f59c4051c1b8" id="asset-id" />
                                    
                                           <div class="form-icons love">
                                               <label class="love-icon reaction-name"><span class="emotion-name">Love</span></label>
                                                   <div class="emotion-container">
                                                       <div class="love-icon form-emoji"></div>
                                                       <div id="reaction-love-count" class="reaction-count">0</div>
                                                   </div>
                                           </div>
                                    
                                           <div class="form-icons funny">
                                               <label class="funny-icon reaction-name"><span class="emotion-name">Funny</span></label>
                                                   <div class="emotion-container">
                                                       <div class="funny-icon form-emoji"></div>
                                                       <div id="reaction-funny-count" class="reaction-count">0</div>
                                                   </div>
                                           </div>
                                    
                                           <div class="form-icons wow">
                                               <label class="wow-icon reaction-name"><span class="emotion-name">Wow</span></label>
                                                   <div class="emotion-container">
                                                       <div class="wow-icon form-emoji"></div>
                                                       <div id="reaction-wow-count" class="reaction-count">0</div>
                                                   </div>
                                           </div>
                                    
                                           <div class="form-icons sad">
                                               <label class="sad-icon reaction-name"><span class="emotion-name">Sad</span></label>
                                                   <div class="emotion-container">
                                                       <div class="sad-icon form-emoji"></div>
                                                       <div id="reaction-sad-count" class="reaction-count">0</div>
                                                   </div>
                                           </div>
                                    
                                           <div class="form-icons angry">
                                               <label class="angry-icon reaction-name"><span class="emotion-name">Angry</span></label>
                                                   <div class="emotion-container">
                                                       <div class="angry-icon form-emoji"></div>
                                                       <div id="reaction-angry-count" class="reaction-count">0</div>
                                                   </div>
                                           </div>
                                    
                                    
                                <input type="submit" value="React" style="opacity:0;">
                            </form>
                    </div>
                </div>
                <div id="reaction-form-message">
                    <p></p>
                        </div>
                    <script>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</script>
            </div>
        
        
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fchippewa.com%2Fopinion%2Fcolumnists%2Fmark-gunderman-the-joy-of-wissota-s-rarities-at-summer%2Farticle_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/columnists/mark-gunderman-the-joy-of-wissota-s-rarities-at-summer/article_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":4663251c-a2ee-5d3c-943e-f59c4051c1b8}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fchippewa.com%2Fopinion%2Fcolumnists%2Fmark-gunderman-the-joy-of-wissota-s-rarities-at-summer%2Farticle_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Mark%20Gunderman%3A%20The%20joy%20of%20Wissota%27s%20rarities%20at%20summer%27s%20end&via=chippewaherald" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/columnists/mark-gunderman-the-joy-of-wissota-s-rarities-at-summer/article_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":4663251c-a2ee-5d3c-943e-f59c4051c1b8}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLee%20Enterprises%5D%20Mark%20Gunderman%3A%20The%20joy%20of%20Wissota%27s%20rarities%20at%20summer%27s%20end&body=https%3A%2F%2Fchippewa.com%2Fopinion%2Fcolumnists%2Fmark-gunderman-the-joy-of-wissota-s-rarities-at-summer%2Farticle_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":4663251c-a2ee-5d3c-943e-f59c4051c1b8}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/opinion/columnists/mark-gunderman-the-joy-of-wissota-s-rarities-at-summer/article_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":4663251c-a2ee-5d3c-943e-f59c4051c1b8}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-4663251c-a2ee-5d3c-943e-f59c4051c1b8-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4663251c-a2ee-5d3c-943e-f59c4051c1b8" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="4663251c-a2ee-5d3c-943e-f59c4051c1b8" class="save-list-4663251c-a2ee-5d3c-943e-f59c4051c1b8-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4663251c-a2ee-5d3c-943e-f59c4051c1b8" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div class="visible-lg visible-sm"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:620px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/chippewa.com/opinion/columnists" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1" data-dfp-size="[620,250]" data-lazy="true"></div></div>
    </div><div class="visible-md visible-xs"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/chippewa.com/opinion/columnists" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1_sm" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    </div>

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="4663251c-a2ee-5d3c-943e-f59c4051c1b8" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/opinion/columnists/mark-gunderman-the-joy-of-wissota-s-rarities-at-summer/article_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="4663251c-a2ee-5d3c-943e-f59c4051c1b8" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div>
        <div class="comments-expand padding-bottom">
            <a href="/opinion/columnists/mark-gunderman-the-joy-of-wissota-s-rarities-at-summer/article_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html?mode=comments" class="comments-expand-btn btn btn-default btn-lg btn-block"><span class="fas tnt-comments"></span> View (0) comments</a>
        </div><div class="comments-container closed">
        <section id="comments" class=" p402_hide subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom  usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://chippewa.com/users/login/?referer_url=https%3A%2F%2Fchippewa.com%2Fopinion%2Fcolumnists%2Fmark-gunderman-the-joy-of-wissota-s-rarities-at-summer%2Farticle_4663251c-a2ee-5d3c-943e-f59c4051c1b8.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/chippewa.com/opinion/columnists" data-dfp-custom-pos="fixed-big-ad-top, atf, 50" id="fixed-big-ad-top" data-dfp-size="[[300,250], [300,600]]"></div></div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"><div id="tncms-block-1441563" class="tncms-block"><section id="block-1441563" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1441563 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-1441563" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row"><div id="tncms-recommendations-1441563" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div><div id="tncms-region-global-side-primary" class="tncms-region "></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/chippewa.com/opinion/columnists" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle" data-dfp-size="[[300,250], [300,600]]"></div></div>
    </div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"><div id="tncms-block-1441564" class="tncms-block"><section id="block-1441564" class="block emphasis-h3   " ><div class="card-panel panel">
        <div class="panel-body"><article class="card promo media"><div class="media-body"><h3 class="media-heading">Submit a letter to the editor</h3><p>Letters to the editor on topics of general interest are welcomed and encouraged.</p><a href="/forms/online_services/letter/">
                <button type="button" class="btn btn-default  ">Submit a letter</button>
            </a></div>
</article></div>
    </div></section></div></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-1441444" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/chippewa.com/opinion/columnists" data-dfp-custom-pos="fixed-big-ad-bottom, btf" id="ad-1441444" data-dfp-size="[[300,250], [300,600]]" data-lazy="true"></div></div>
    
</div><div id="tncms-block-1479946" class="tncms-block hidden-sm hidden-xs"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/chippewa.com/opinion/columnists" data-dfp-custom-pos="fixed-big-ad-bottomer, btf" id="ad-1479946" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    
</div></div></div>
                </div>
                </div>
            </div></div>
</article>
<div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://chippewa.com/tncms/search/mlt/?origin=4663251c-a2ee-5d3c-943e-f59c4051c1b8&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    


        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout"><div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/chippewa.com/opinion/columnists" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom" data-dfp-size="[[728,90], [970,90], [970,250]]" data-lazy="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/chippewa.com/opinion/columnists" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-tablet" data-dfp-size="[728,90]" data-lazy="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/chippewa.com/opinion/columnists" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-mobile" data-dfp-size="[320,50]" data-lazy="true"></div></div>
    </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1441450" class="tncms-block site-logo-container"><div id="site-logo-1441450" class="site-logo-container text-left">
        <div class="logo-top"></div>
        <div class="logo-middle"><a  href="/"><img class="img-responsive" alt="Chippewa Herald" src="https://bloximages.chicago2.vip.townnews.com/chippewa.com/content/tncms/custom/image/5a7e2dae-6714-11e7-9ed1-33b63db8f198.png?_dc=1499872277"></a></div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-1441511" class="tncms-block site-follow-us"><div class="follow-links-1441511 default">
    
    <section id="block-1441511" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/ChippewaHerald/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/chippewaherald" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://chippewa.com",
  "sameAs" : ["https://www.facebook.com/ChippewaHerald/","https://twitter.com/chippewaherald"] 
}
</script>
<div class="clearfix"></div></div></div>
        <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-news"  href="http://chippewa.com/dunnconnect/news/"  target="_blank" rel="noopener">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="http://chippewa.com/dunnconnect/sports/"  target="_blank" rel="noopener">
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="http://chippewa.com/dunnconnect/community/obituaries/"  target="_blank" rel="noopener">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="http://chippewa.com/dunnconnect/news/opinion"  target="_blank" rel="noopener">
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-chippewa-valley-business-report"  href="/business/businessreport/" >
                    <span class="nav-label">Chippewa Valley Business Report</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/contact/" >
                    <span class="nav-label">Contact us</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1441464" class="tncms-block site-footer-heading"><section id="block-1441464" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1441464 ">
        <div class="block-title-inner">
            <h4>
                
                Sites &amp; Partners
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-buy-sell"  href="/ads/" >
                    <span class="nav-label">Buy & Sell</span>
                </a></li><li>
                <a class="nav-link  tnt-section-real-estate"  href="/homes/" >
                    <span class="nav-label">Real estate</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/jobs/" >
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/ads/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-celebrations"  href="https://chippewa-dot-com.bloxcms.com/app/forms/celebrations/index.php"  target="_blank" rel="noopener">
                    <span class="nav-label">Celebrations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-bike-trail-guide"  href="lacrossetribune.com/rivervalleymediagroup/bike" >
                    <span class="nav-label">Bike Trail Guide</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1441465" class="tncms-block site-footer-heading"><section id="block-1441465" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1441465 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-chippewa-herald"  href="http://chippewa.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Chippewa Herald</span>
                </a></li><li>
                <a class="nav-link  tnt-section-la-crosse-tribune"  href="http://lacrossetribune.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">La Crosse Tribune</span>
                </a></li><li>
                <a class="nav-link  tnt-section-winona-daily-news"  href="http://www.winonadailynews.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Winona Daily News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-dunn-county-news"  href="http://chippewa.com/dunnconnect/"  target="_blank" rel="noopener">
                    <span class="nav-label">Dunn County News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-work-here"  href="http://lee.net/careers/opportunities/?utm_source=newspaper&utm_medium=blox&utm_campaign=workhere"  target="_blank" rel="noopener">
                    <span class="nav-label">Work here</span>
                </a></li></ul></div>
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1441443" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1441443"><div class="col-md-7"><small>&copy; Copyright 2018 <a href="/">Lee Enterprises</a>, 321 Frenette Drive; P.O Box 69 Chippewa Falls, WI</small><small>&nbsp;| <a href="/terms">Terms of Use</a></small><small>&nbsp;| <a href="/privacy">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"></div></div>
    <!-- / site-container close -->
    </div>
    
    <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:1px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/chippewa.com/opinion/columnists" data-dfp-custom-pos="fixed-impact-bottom, btf" id="fixed-impact-bottom" data-dfp-size="[1,1]"></div></div>
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'tnt-adblock','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                
                    
                        
                        if(obj.category && obj.action){
                            __tnt.googleEvent(obj);
                        } else if(obj.network && obj.socialAction){
                            __tnt.googleSocial(obj);
                        } else if(obj.url){
                            __tnt.googlePageView(obj);
                        }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc6894.add('act', dmpData);
	_cc6894.bcp();
});
    </script>
    
<script>/*<![CDATA[*/ 
        if( __tnt.user.services ){
            jQuery('body').addClass('has-service');
            jQuery('body').removeClass('no-service');
        } else {
            jQuery('body').addClass('no-service');
            jQuery('body').removeClass('has-service');
        }
     /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var oAmazonUrls = $("a[href*='amazon.com']");
        if( oAmazonUrls.length > 0 ){
            var sTrkId = 'tracking_id=leeenter0889-20';
            $(oAmazonUrls).each(function(i,e){
                var sHref = this.href;
                if ( !sHref.match(/[?&]tracking_id/) ) {
                    sHref += ((sHref.indexOf('?') > -1) ? '&' : '?') + sTrkId;
                    $(this).attr('href',sHref).attr('target','_blank');
                }
            });
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var sTrackingPattern = 'lee-track-';
        var oTrackBlocks = $('div[class*="'+sTrackingPattern+'"]');
        var sTrackVal;
        function lee_trkLinkSrc(o, src){
            var src = 'tracking-source='+src;
            $(o).find('a').each(function(){
                var sHref = this.href;
                if ( !sHref.match(/[#&]tracking-source/) && sHref != '' && sHref != '#') {
                    sHref += ((sHref.indexOf('#') > -1) ? '&' : '#') + src;
                    $(this).attr('href', sHref);
                }
            });
        }
        if( oTrackBlocks.length > 0 ){
            $(oTrackBlocks).each(function(){
                var sTrackClass = $(this)[0].classList;
                $(sTrackClass).each(function(i,c){
                    if( c.match(sTrackingPattern) ){
                        sTrackVal = c.replace(sTrackingPattern, '');
                        return false;
                    }
                });
                lee_trkLinkSrc(this, sTrackVal);
            });
        }
        lee_trkLinkSrc('#main-nav_menu', 'main-nav');
        lee_trkLinkSrc('#mobile-nav-left_menu,#mobile-nav-left-below_menu', 'menu-nav');
    }); /*]]>*/</script>
<script src="https://tagan.adlightning.com/leeenterprises/blacklist_script.js"></script>
<script src="https://tagan.adlightning.com/leeenterprises/blocking_script.js"></script>
<script src="https://tagan.adlightning.com/leeenterprises/op.js"></script>
<script>/*<![CDATA[*/ $(window).resize(function() {
            var oShare = $('#share-left-affix');
            if( oShare.length ) {
                var sHeight = oShare.outerHeight(true);
                var cHeight = oShare.parent().outerHeight(true);
                var sTop = oShare.offset().top - 50;
                var sBottom = function () { return $(document).height() - (oShare.parent().offset().top + cHeight - 50); }
                if(cHeight > sHeight) {
                    oShare.data('bs.affix').options.offset.top = sTop;
                    oShare.data('bs.affix').options.offset.bottom = sBottom;
                }
            }
        });jQuery(document).ready(function($) {window.setTimeout(affixShare, 2000);
        function affixShare() {
            var oShare = $('#share-left-affix');
            if( oShare.length ) {
                var sHeight = oShare.outerHeight(true);
                var cHeight = oShare.parent().outerHeight(true);
                var sTop = oShare.offset().top - 50;
                var sBottom = function () { return $(document).height() - (oShare.parent().offset().top + cHeight - 50); }
                if(cHeight > sHeight) {
                    oShare.affix({
                        offset: { top: sTop, bottom: sBottom }
                    });
                }
            }
        }window.addEventListener('scroll', navStickyChange);
    });
    
    function throttleNavChange(func, wait){
      var timeout;
      return function(){
        var context = this, args = arguments;
        var later = function(){
          timeout = null;
          func.apply(context, args);
        };
        clearTimeout(timeout);
        timeout = setTimeout(later, wait);
      }
    }

    var navStickyChange = throttleNavChange(function() {
      var mainTop = $('#main-body-container').offset().top;
      var showShare = mainTop < window.scrollY;
      $('#site-navbar-container').toggleClass('article-share', showShare);
    }, 150); /*]]>*/</script>
<script>/*<![CDATA[*/ var bHasSyncCookie = jQuery.cookie('syncwall-history');
    if(bHasSyncCookie){
        jQuery.cookie('syncwall-history', null, { path: '/'});
    }
    var bHasSyncCookie = jQuery.cookie('syncwall-sessionid');
    if(bHasSyncCookie){
        jQuery.cookie('syncwall-sessionid', null, { path: '/'});
    } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/chippewa.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.6f4c373e5a9d74496cc9104c65e312dd.js"></script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1441445 = $('#user-controls-1441445 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1441445.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1441445.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1441478 = $('#user-controls-1441478 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1441478.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1441478.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ objectFitImages(".modal-image-container img"); /*]]>*/</script>
<script>/*<![CDATA[*/ var tnt_adTimerNum = 30000;
        var tnt_adTimerCalled = 0;
        var tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
        function tnt_adTimerEvent(){
            if( tnt_adTimerCalled === 3 ) {
                clearInterval(tnt_adTimerCalled);
            } else {
                try {
            
            var bOnlyDFP = false, bIsOAS = false;
            if( typeof __tnt.ads.dfp != 'undefined' ){
                    bOnlyDFP = true;
                googletag.cmd.push(function(){
                        googletag.pubads().clear([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot,__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                        googletag.pubads().refresh([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot,__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                    });
                }
                /* reloadByIds will return false/0 if the ad slot called for hasn't actually been loaded to the page. */
                if( typeof __tnt.ads.oas != 'undefined' ) bIsOAS = !!__tnt.ads.oas.reloadByIds(['fixed-big-ad-top','fixed-big-ad-middle']);
            
                if( !bOnlyDFP && !bIsOAS && typeof TNCMS.AdManager != 'undefined' ){
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-top'});
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-middle'});}
            } catch(e) {
            __tnt.log(e);
        }
                tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
            }
            tnt_adTimerCalled++;
        } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/chippewa.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/chippewa.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/chippewa.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script src="https://bloximages.chicago2.vip.townnews.com/chippewa.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.5a0c90e6428107d0ebeb1959859217d1.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/chippewa.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.49f8577e340523d389649716f1ac77e8.js"></script>
<script>/*<![CDATA[*/ (function($){
                $(window).load(function(){
                    __tnt.regions.stickySide.init($('#sticky-right-rail'), $('#sticky-right-rail-spacer'), 'siderail');
                });
            })(jQuery); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = $.cookie('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc6894.add('act', serviceData);
	_cc6894.bcp();

                        }
                    }
                    $.cookie('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc6894.add('act', dmpData);
	_cc6894.bcp();

                    }
                }
            }
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/chippewa.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/dfp.lazy.min.js?_dc=1531466134"></script></body>
</html>